Propust u Apacheu za Windows, OS2 i Netware

Nadnevak 05.09.2002 3:24:07 | Tema: Apache

Odobrio: igustin. Napisao: igustin.
Prema obavijesti, Apache 2.0 ima ozbiljan sigurnosni propust koji se manifestira u slučaju defaultne instalacije na Windows, OS2 i Netware platformi, dok Unix/Linux platforma nije pogođena tim problemom.


Ovaj članak dolazi sa HULK
http://www.linux.hr

URL priče je:
http://www.linux.hr/article.php?storyid=904